Hjem Fora Generel diskussion El Problemer i c-max

Tagget: 

Viser 3 indlæg - 1 til 3 (af 3 i alt)
  • Forfatter
    Indlæg
  • #95316
    TorbenBek
    Deltager
    • Offline

    Hej

    Jeg har en ford c-max 1,6 tdci ,som giver mig lidt grå hår i hovede håber i kan hjælpe mig

    den laver fejl ved at den nogen gange når jeg stopper bilen og tager nøglen ud , forsvinder strømmen helt fra bilen , også går der 30 – 40 sek så kommer den tilbage ( viser sig ved at lyset kommer tilbage i instrumentbordet og uret i radioen er 0 stillet ) . Den anden ting den laver er at engang imellem er at den kan finde på at tank og temptur måleren går hel i top ( tanken er fuld og bilen koger ) men holder jeg ind til siden slukker bilen , og venter ca et halv minut er fejlen væk ……?

    ja hvad gør man ved sådan en fejl

    #95317
    HDA
    Deltager
    • Offline

    Uha, det kan være svært at få bugt med sådan en fejl.
    Det lyder som om du har en eller anden dårlig forbindelse. Måske omkring tændingslåsen…?

    Prøv omkring ratstammen og tændingslåsen at vride i ledninger og samlinger.
    Hold øje med om fejlen kommer når du gør det.

    Sikrings- og relæholderen under ratstammen kan også være en mulighed.
    Samme som ovenstående, vrid i alle dele og hold øje med fejlen.

    Det med at lyset slukker, tyder på noget tæt på batteriet.
    Hvis du ikke har problemer med at starte din tdci, så er det ikke batteri polen som driller.
    Derfor kunne relæer og sikringer være godt at gå efter.

    En dårlig stelforbindelse inde i bilen kunne også være en ting.

    Held og lykke i kampen om at finde fejlen.

    • Dette svar blev ændret 5 years, 7 months siden af HDA.
    #95320
    TorbenBek
    Deltager
    • Offline

    Jeg vil prøve, og vil vende tilbage , og tak

     

Viser 3 indlæg - 1 til 3 (af 3 i alt)
  • Du skal være logget ind for at svare på dette indlæg.